DLE plugins loader

DLE plugins loader

Правильный лоадер, который поможет разработчикам для написания модулей совместимых под DLE 13.0 и старых версий.
Скачать: cоздайте аккаунт или авторизуйтесь для скачивания файла.
 
Версия DLE: 9.х-13.х
 
Автор: Sander
Источник:
  • Oxigen
  • 0
  • 707
Информация
Посетители, находящиеся в группе Гость, не могут оставлять комментарии к данной публикации.